Jump to content
Del3x

Много кушает :-)

Recommended Posts

Здравствуйте, Товарищи.

Недавно прикупил себе Opel Astra F. После покупки поменял масло, масло акпп, фильтр масла, воздушный фильтр и бензиновый фильтр, просто что бы было :-)

При покупке уже видел, что датчик температуры ож не работает (на приборке) думаю ладно, может просто не успел прогреть пока минут 10 катал на ней... спустя неделю, понял, что стрелка вообще не шевелится. Потом понял, что расход у неё 15 литров на 100км...

Машина у меня первая, после получения прав. Куда копать и что смотреть? Я так думаю увеличенный расход из-за термостата может быть?

Ещё существует проблема с акпп, при переключении с первой на вторую, на холодную - пинается сильно, на максимальных оборотах, после прогрева нормально (снова термостат? Не даёт прогреться коробке, двигатель и коробка ошибок не выдаёт)

Share this post


Link to post
Share on other sites
В 02.11.2017 в 22:54, Del3x сказал:

Здравствуйте, Товарищи.

Недавно прикупил себе Opel Astra F. После покупки поменял масло, масло акпп, фильтр масла, воздушный фильтр и бензиновый фильтр, просто что бы было :-)

При покупке уже видел, что датчик температуры ож не работает (на приборке) думаю ладно, может просто не успел прогреть пока минут 10 катал на ней... спустя неделю, понял, что стрелка вообще не шевелится. Потом понял, что расход у неё 15 литров на 100км...

Машина у меня первая, после получения прав. Куда копать и что смотреть? Я так думаю увеличенный расход из-за термостата может быть?

Ещё существует проблема с акпп, при переключении с первой на вторую, на холодную - пинается сильно, на максимальных оборотах, после прогрева нормально (снова термостат? Не даёт прогреться коробке, двигатель и коробка ошибок не выдаёт)

Ну перво наперво посмотри сам датчик, поменяй его если он, или мб связи нет между датчиком и индикатором...надо выяснить...

Второе, скорее всего просто снят разъем старым хозяином...возможно беда с радиатором и охлаждением(мб где то забито, или грязевая пробка)...там смотри.

Третье, жрать может по куче причин, возможно настройка смеси или еще что...

Share this post


Link to post
Share on other sites

Рядом с расширительным тасола нашёл вот такую фишку, откуда и куда понять не смог

tw_nHcnEQCw.jpg

Share this post


Link to post
Share on other sites
В 04.11.2017 в 16:52, Del3x сказал:

Рядом с расширительным тасола нашёл вот такую фишку, откуда и куда понять не смог

tw_nHcnEQCw.jpg

разъем  должен быть!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×